Making a Drupal 7 Theme compatible with Drupal 8

Hiring

Job #: 7551 Post Date: 25.07.2017

Hi, I have purchased the Flat Metro theme and have realised (when trying to install it) that it is not compatible with Drupal 8. I'm looking for someone to do the work to make this theme compatible with Drupal 8. All reasonable bids considered. This is part of a wider project to create a blog site. Kind Regards Kirstine

Posted by

Required skills

VBAPHPBazaar

Get the job done

Budget:
$30
-$94
Job type:
One-time
Hiring from:

?Bidding for first time? Click here to learn how StartAJob platform works.

?Want to do the job or have questions for the customer? Write then in the " Write a note or message to the customer"

?You already have the estimated cost and time to complete the work yuo are in the fields "Execution time" and "Payment requested" or leave them empty and can be changed later.

Invite

Generated in 0.725 sec